Jan B.: @BarnabyWalters @ZacharyTong but doesn't work on Debian Squeeze and depends on a specific minor version of PHP

@bracki pity it doesn’t work on Squeeze (why is that?), as far as I can see it doesn’t depend on a particular version of PHP, just anything greater than 5.3.9 — "php": ">=5.3.9", to be exact.